Comment 8 for bug 1625089

Doug Rohm (drohm) wrote :

Is it possible to use this in LM 18.1? What repositories can I add in order to test this fix? Thanks.