nautilus-python 1.1-3 source package in Ubuntu

Changelog

nautilus-python (1.1-3) unstable; urgency=low

  * Bump debhelper compatibility to 8.
  * Set <email address hidden> as Maintainer.
  * Tighten dependency on python-gi to ensure it has dynamic bindings support.
    Closes: #652109
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  26 Dec 2011 17:50:48 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-12-26
Uploaded to:
Precise
Original maintainer:
Debian GNOME Maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-12-26 universe gnome

Downloads

File Size SHA-256 Checksum
nautilus-python_1.1.orig.tar.xz 233.8 KiB 7825e08ada8e131f829d0e7d4144dcfac9fad7bfd7c0600bf3985349c20c496b
nautilus-python_1.1-3.debian.tar.gz 5.7 KiB 1539e9bc4bdb71ddda30787b8de051cc8f5f92c7225c341de2db87e3662e103e
nautilus-python_1.1-3.dsc 2.1 KiB ed9320e5692ddefb68316a638d8911e5be638d0a81a6b4a3314e68608a74aa88

Available diffs

View changes file

Binary packages built by this source

python-nautilus: No summary available for python-nautilus in ubuntu quantal.

No description available for python-nautilus in ubuntu quantal.