Comment 14 for bug 849361

Emilien Klein (emilien-klein) wrote :

Oh, great, I hadn't seen that. Indeed, debian/control now lists "python-nautilus (>= 1.0-0ubuntu2~)", so this should be fine. Sorry for the misunderstanding ;)