package mysqmail 0.4.9-1 failed to install/upgrade: el subproceso script post-installation instalado devolvió el código de salida de error 10

Bug #677583 reported by Ivan on 2010-11-19
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
mysqmail (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: mysqmail

An Error of mysql database

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: mysqmail 0.4.9-1
ProcVersionSignature: Ubuntu 2.6.32-25.45-generic 2.6.32.21+drm33.7
Uname: Linux 2.6.32-25-generic i686
Architecture: i386
Date: Fri Nov 19 19:25:26 2010
ErrorMessage: el subproceso script post-installation instalado devolvió el código de salida de error 10
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
PackageArchitecture: all
SourcePackage: mysqmail
Title: package mysqmail 0.4.9-1 failed to install/upgrade: el subproceso script post-installation instalado devolvió el código de salida de error 10

Ivan (m-i-mo-s) wrote :
Marc Deslauriers (mdeslaur) wrote :

Thanks for taking the time to report this bug and helping to make Ubuntu better. We appreciate the difficulties you are facing, but this appears to be a "regular" (non-security) bug. I have unmarked it as a security issue since this bug does not show evidence of allowing attackers to cross privilege boundaries nor directly cause loss of data/privacy. Please feel free to report any other bugs you may find.

security vulnerability: yes → no
visibility: private → public
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers