Comment 1 for bug 373736

Markus Korn (thekorn) wrote :

mysql-dfsg-5.0 looks like the correct package for this bug for me