Comment 5 for bug 1269993

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package mysql-5.5 - 5.5.35-0ubuntu0.13.10.1

---------------
mysql-5.5 (5.5.35-0ubuntu0.13.10.1) saucy-security; urgency=low

  * SECURITY UPDATE: Update to 5.5.35 to fix security issues (LP: #1269993)
    - http://www.oracle.com/technetwork/topics/security/cpujan2014-1972949.html
    - CVE-2013-5891
    - CVE-2013-5908
    - CVE-2014-0386
    - CVE-2014-0393
    - CVE-2014-0401
    - CVE-2014-0402
    - CVE-2014-0412
    - CVE-2014-0420
    - CVE-2014-0437
 -- Marc Deslauriers <email address hidden> Thu, 16 Jan 2014 19:53:14 -0500