mycli 1.5.2-4 source package in Ubuntu

Changelog

mycli (1.5.2-4) unstable; urgency=medium

  * Updated prompt_toolkit dependency to 0.57

 -- Lennart Weller <email address hidden>  Tue, 19 Jan 2016 14:36:51 +0100

Upload details

Uploaded by:
Lennart Weller on 2016-01-19
Uploaded to:
Sid
Original maintainer:
Lennart Weller
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-01-20 universe misc

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
mycli_1.5.2-4.dsc 1.8 KiB f79350189b55466bf6e19d749affa1d7b3bef18366e18690c12a58fc6a212e4d
mycli_1.5.2.orig.tar.gz 52.1 KiB 55a3529656fda9eb25399c96baa4ab7c46dfc0b24495d6793181af6daa74c092
mycli_1.5.2-4.debian.tar.xz 5.2 KiB a0461a045207baf8fba90f336cac001331b511bc5c7519d0a34dbd8c30e2bdb1

Available diffs

No changes file available.

Binary packages built by this source

mycli: No summary available for mycli in ubuntu yakkety.

No description available for mycli in ubuntu yakkety.