Comment 9 for bug 366620

Hi,

how can I test this package? It has a dependency to libgconf2.0-cil (>= 2.24.0) and in proposed there is no newer version. I also tried to compile/build it by my own, which either didn't helped (still same problem) or the build-deps (debhelper >= 7.0.50) wasn't fulfilled

I see again a low urgency. Will this fix be in jaunty, too? I like to remember, that a main part of this application doesn't work (adding music to playlist)...