Comment 25 for bug 343069

ian (ian6) wrote :

I confess I don't know how maintaining universe packages in Ubuntu works, and I don't mean to sound ungrateful for your time and work, but is there anyone who can apply or veto this patch? Upgrading to Jaunty broke this package, and the bug has been open for 3.5 months with a patch fixing it available for 3.

Cheers.