mpl-scatter-density 0.6-1 source package in Ubuntu

Changelog

mpl-scatter-density (0.6-1) unstable; urgency=medium

  * New upstream release (0.6-1)
  * Update debhelper-compat to use (= 12)
  * Bumps Standards-Version to 4.4.0. No changes required

 -- Josue Ortega <email address hidden>  Sat, 27 Jul 2019 20:48:13 -0300

Upload details

Uploaded by:
Debian Astronomy Maintainers
Uploaded to:
Sid
Original maintainer:
Debian Astronomy Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy release universe misc
Focal release universe misc

Builds

Eoan: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
mpl-scatter-density_0.6-1.dsc 2.2 KiB 5f62819fd2d8b43d58370cee14744e65aec5979ef5f05784cb5b2af446adc4b6
mpl-scatter-density_0.6.orig.tar.gz 4.9 MiB 616d25a0bbbaf0f01295ab0b769180a99d09b1fdc51cfe5466a5785fe3fb5467
mpl-scatter-density_0.6-1.debian.tar.xz 2.8 KiB f3364f63feace118a3f40ec83295650630317a74336a93a52846b648266f51ec

Available diffs

No changes file available.

Binary packages built by this source

python3-mpl-scatter-density: No summary available for python3-mpl-scatter-density in ubuntu eoan.

No description available for python3-mpl-scatter-density in ubuntu eoan.