Comment 41 for bug 1091792

Fake Name (lemuix-2) wrote :

I'm pretty sure I'm still seeing the on a up-to-date trusty install as well. This is in a rented dedicated server too, so it's extra spectacularly annoying, because I have to wait for someone to go press a key on the keyboard to fix it.

mountall -v says "mountall 2.49"