Comment 36 for bug 1091792

Dimitri John Ledkov (xnox) wrote :

Note xenial no longer uses mountall.
Trusty is the last affected and supported release.