package moodle 1.9.9.dfsg2-2 failed to install/upgrade: sub-processo script post-installation instalado retornou estado de saída de erro 10

Bug #799159 reported by Antonio Moura on 2011-06-18
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
moodle (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: moodle

I don't know

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: moodle 1.9.9.dfsg2-2
ProcVersionSignature: Ubuntu 2.6.38-10.44-generic 2.6.38.7
Uname: Linux 2.6.38-10-generic i686
Architecture: i386
Date: Fri Jun 17 23:46:55 2011
ErrorMessage: sub-processo script post-installation instalado retornou estado de saída de erro 10
InstallationMedia: Ubuntu 10.04.2 LTS "Lucid Lynx" - Release i386 (20110211.1)
PackageArchitecture: all
SourcePackage: moodle
Title: package moodle 1.9.9.dfsg2-2 failed to install/upgrade: sub-processo script post-installation instalado retornou estado de saída de erro 10
UpgradeStatus: Upgraded to natty on 2011-04-26 (53 days ago)

Antonio Moura (pr-antoniomoura) wrote :
Antonio Moura (pr-antoniomoura) wrote :

I don't know.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers