package moodle 1.9.4.dfsg-0ubuntu4 failed to install/upgrade: sub-processo script post-installation instalado retornou estado de saída de erro 1

Bug #640123 reported by Ricardo M. Scheeren on 2010-09-16
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
moodle (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: moodle

1) 10.04
2) 1.9.4.dfsg-0ubuntu4
3) I expected Moodle to be installed
4) It crashed. Sorry, I can't explain.

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: moodle 1.9.4.dfsg-0ubuntu4
ProcVersionSignature: Ubuntu 2.6.32-24.42-generic 2.6.32.15+drm33.5
Uname: Linux 2.6.32-24-generic i686
NonfreeKernelModules: nvidia
Architecture: i386
Date: Wed Sep 15 23:02:26 2010
ErrorMessage: sub-processo script post-installation instalado retornou estado de saída de erro 1
PackageArchitecture: all
SourcePackage: moodle
Title: package moodle 1.9.4.dfsg-0ubuntu4 failed to install/upgrade: sub-processo script post-installation instalado retornou estado de saída de erro 1

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers