package monodoc-base 2.4.4~svn151842-1ubuntu4 failed to install/upgrade: subprocess installed post-installation script returned error exit status 127

Bug #688762 reported by Rafael Braun on 2010-12-10
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
mono (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: mono

Cannot install.

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: monodoc-base 2.4.4~svn151842-1ubuntu4
ProcVersionSignature: Ubuntu 2.6.32-26.48-generic 2.6.32.24+drm33.11
Uname: Linux 2.6.32-26-generic x86_64
NonfreeKernelModules: nvidia
Architecture: amd64
Date: Fri Dec 10 21:29:05 2010
ErrorMessage: subprocess installed post-installation script returned error exit status 127
InstallationMedia: CAELinux2010 - Release amd64
PackageArchitecture: all
SourcePackage: mono
Title: package monodoc-base 2.4.4~svn151842-1ubuntu4 failed to install/upgrade: subprocess installed post-installation script returned error exit status 127

Rafael Braun (igelws) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers