There are currently no open bugs.

"modsecurity" versions published in Ubuntu

Hirsute (3.0.4-2): universe/misc
Groovy (3.0.4-1build1): universe/misc
Focal (3.0.4-1build1): universe/misc