There are currently no open bugs.

"missidentify" versions published in Ubuntu

Groovy (1.0-10): universe/utils
Focal (1.0-10): universe/utils
Eoan (1.0-9): universe/utils
Bionic (1.0-8): universe/utils
Xenial (1.0-7): universe/utils
Trusty (1.0-6): universe/utils
Precise (1.0-6): universe/utils