Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1468938: Security vulnerabilities and postinst generating garbage High Triaged 125 weeks

From: TJ
Link: miniupnpd.postinst.patch

Fix to postinst script

11 of 1 result