Comment 5 for bug 201291

Daniel Hahler (blueyed) wrote :

I'm setting milestone ubuntu-8.04, but I fear this may become difficult to achieve until then.
Which packages need to get changed to recognize those (new) extensions? I could imagine kubuntu-defaultsettings is the one for Kubuntu, but I'm not sure.