mew 1:6.3-3 source package in Ubuntu

Changelog

mew (1:6.3-3) unstable; urgency=low

  * debian/patches/030_stunnel4.patch: Patch from upstream to catch up to
    stunnel 4.39.
  * debian/patches/020_ruby1.8.patch: Patch to use ruby1.8 instead of ruby.
  * debian/control:
    - Recommends ruby1.8 instead of ruby.
    - Update Standards-Version to 3.9.2.
  * debian/copyright: Switch to the DEP-5 format.
  * Switch to dpkg-source 3.0 (quilt) format.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  17 Oct 2011 11:15:20 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-10-17
Uploaded to:
Precise
Original maintainer:
Tatsuya Kinoshita
Architectures:
any
Section:
mail
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-17 universe mail

Downloads

File Size SHA-256 Checksum
mew_6.3.orig.tar.gz 953.5 KiB 9c4ea66bb04a2c11809c6a1d77fc560e8823749c7a0855fdcb890945f95a57d4
mew_6.3-3.debian.tar.gz 35.4 KiB bdc9f12072cdcde100ae9b689872c6c12ee9aae0cc0a1d51a0edec289a228a96
mew_6.3-3.dsc 1.6 KiB f953c90759f04891c5e2a6161e10d8b2a226f4c9a3f2da1bec443b7d1eeefa9b

Available diffs

View changes file

Binary packages built by this source

mew: No summary available for mew in ubuntu quantal.

No description available for mew in ubuntu quantal.

mew-bin: No summary available for mew-bin in ubuntu quantal.

No description available for mew-bin in ubuntu quantal.