Comment 9 for bug 491109

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package mew-beta - 6.2.52-1ubuntu1

---------------
mew-beta (6.2.52-1ubuntu1) lucid; urgency=low

  * Merge from debian testing, remaining changes: (LP: #491109)
    - added alternative dependency on emacs-snapshot.
 -- Charlie Smotherman <email address hidden> Sun, 06 Dec 2009 08:20:17 -0500