Tighten gnome-accessibility dependency on dasher

Bug #310334 reported by Nick Ellery on 2008-12-21
2
Affects Status Importance Assigned to Milestone
meta-gnome2 (Ubuntu)
Low
Unassigned

Bug Description

gnome-accessibility in Debian depends on dasher (>= 4.7.3). This dependency was unversioned in Ubuntu due to the latest version previously being 4.7.0 in Ubuntu. However, 4.9.0 is now the latest version and the dasher dependency can now be versioned again.

Nick Ellery (nick.ellery) wrote :
Changed in meta-gnome2:
importance: Undecided → Low
status: New → Confirmed
Michael Bienia (geser) on 2008-12-23
Changed in meta-gnome2:
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers