Comment 14 for bug 1713311

Is caja-extensions listed here because of caja-gksu?