package memtest86+ 2.01-1ubuntu2 failed to install/upgrade:

Bug #366900 reported by Sherri on 2009-04-25
2
Affects Status Importance Assigned to Milestone
memtest86+ (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: memtest86+

Upgrading from 8.10 to 9.04 on a laptop with Windows XP also installed.

ProblemType: Package
Architecture: i386
Dependencies:

DistroRelease: Ubuntu 9.04
ErrorMessage:
 ErrorMessage: package memtest86+ is already installed and configured
Package: memtest86+ 2.01-1ubuntu2
SourcePackage: memtest86+
Title: package memtest86+ 2.01-1ubuntu2 failed to install/upgrade:
Uname: Linux 2.6.27-11-generic i686

Sherri (developer-web) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers