package mediatomb-daemon 0.12.1-47-g7ab7616-1ubuntu1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1

Bug #1662209 reported by LEGER on 2017-02-06
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
mediatomb (Ubuntu)
Undecided
Unassigned

Bug Description

Media tomb ne veut pas s'installer.

ProblemType: Package
DistroRelease: Ubuntu 15.10
Package: mediatomb-daemon 0.12.1-47-g7ab7616-1ubuntu1
ProcVersionSignature: Ubuntu 4.2.0-42.49-generic 4.2.8-ckt12
Uname: Linux 4.2.0-42-generic i686
ApportVersion: 2.19.1-0ubuntu5
Architecture: i386
Date: Mon Feb 6 16:30:27 2017
DuplicateSignature: package:mediatomb-daemon:0.12.1-47-g7ab7616-1ubuntu1:subprocess installed post-installation script returned error exit status 1
ErrorMessage: subprocess installed post-installation script returned error exit status 1
InstallationDate: Installed on 2016-03-30 (312 days ago)
InstallationMedia: Xubuntu 15.10 "Wily Werewolf" - Release i386 (20151021)
PackageArchitecture: all
RelatedPackageVersions:
 dpkg 1.18.2ubuntu5.1
 apt 1.0.10.2ubuntu3
SourcePackage: mediatomb
Title: package mediatomb-daemon 0.12.1-47-g7ab7616-1ubuntu1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1
UpgradeStatus: No upgrade log present (probably fresh install)

LEGER (christophe1979) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers