Comment 21 for bug 195772

The new package collides with python-enthought-traits. Specifically I got
a collision with:
/usr/lib/python2.4/site-packages/enthought/traits/ctraits.so

But I imagine there are others.