Comment 19 for bug 195772

Benjamin Drung (bdrung) wrote :

My deb file was an old version. I took the I uploaded here and build the gutsy package again. Please try if it now works.