Comment 5 for bug 1779715

Leonidas S. Barbosa (leosilvab) wrote :

Now I'm getting this:

gbp buildpackage --git-builder="umt source"
gbp:error: Pristine-tar couldn't checkout "mariadb-10.1_10.1.34.orig.tar.gz": pristine-tar: delta is version 3, newer than maximum supported version 2
pristine-tar: failed to generate tarbal