No results for search

"mapserver" versions published in Ubuntu

Lunar-proposed (8.0.0-3): universe/devel
Lunar (7.6.4-2build4): universe/devel
Kinetic (7.6.4-2build4): universe/devel
Jammy (7.6.4-2build2): universe/devel
Focal (7.4.3-2build1): universe/devel
Bionic (7.0.7-1build2): universe/devel
Xenial-updates (7.0.0-9ubuntu3.1): universe/devel
Trusty-updates (6.4.1-2ubuntu0.1): universe/devel
Xenial-security (7.0.0-9ubuntu3.1): universe/devel
Trusty-security (6.4.1-2ubuntu0.1): universe/devel
Xenial (7.0.0-9ubuntu3): universe/devel
Trusty (6.4.1-2): universe/devel