mailman-hyperkitty 1.1.0-9 source package in Ubuntu

Changelog

mailman-hyperkitty (1.1.0-9) unstable; urgency=medium

  * d/patches:
    - Add patch 0002 to disable a test that doesn't work properly in Python3
      (Closes: #909214)
  * d/control:
    - Change my email address as uploader of the package.

 -- Pierre-Elliott B├ęcue <email address hidden>  Wed, 03 Oct 2018 14:26:30 +0200

Upload details

Uploaded by:
Mailman for Debian
Uploaded to:
Sid
Original maintainer:
Mailman for Debian
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release universe misc

Builds

Cosmic: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
mailman-hyperkitty_1.1.0-9.dsc 2.3 KiB a3b0f058e52f5edd22afac615e25df3da5b360d806a249c3401efb1333b8b1f4
mailman-hyperkitty_1.1.0.orig.tar.gz 20.3 KiB 5dcec952c69fd42bfa25869a7dce662502cac5af1289e2c2d96dc3da5452d8d1
mailman-hyperkitty_1.1.0-9.debian.tar.xz 37.8 KiB ac31070ea4ac5e3e10a7ac55f3ea7429ccde845be45bcb17f7a86e8cfd56ae1e

No changes file available.

Binary packages built by this source

python3-mailman-hyperkitty: No summary available for python3-mailman-hyperkitty in ubuntu eoan.

No description available for python3-mailman-hyperkitty in ubuntu eoan.