package lxdm 0.4.1-0ubuntu6 failed to install/upgrade: ErrorMessage: subprocess installed post-installation script returned error exit status 1

Bug #1254701 reported by Albanvdc on 2013-11-25
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lxdm (Ubuntu)
Undecided
Unassigned

Bug Description

No more Juste Upgrade of Ubuntu Lxdm is used some time for liberat some place in memory. I don't have test if it work or not after upgrade .

So thx to you for Jobs . ( If you have time to see why Iriscan anywere 2 do's not work in any case )

Have good day ;)

ProblemType: Package
DistroRelease: Ubuntu 12.04
Package: lxdm 0.4.1-0ubuntu6
ProcVersionSignature: Ubuntu 3.2.0-57.87-generic-pae 3.2.52
Uname: Linux 3.2.0-57-generic-pae i686
NonfreeKernelModules: nvidia
ApportVersion: 2.0.1-0ubuntu17.6
Architecture: i386
Date: Mon Nov 25 02:33:45 2013
ErrorMessage: ErrorMessage: subprocess installed post-installation script returned error exit status 1
InstallationMedia: Ubuntu 10.04.4 LTS "Lucid Lynx" - Release i386 (20120214.2)
MarkForUpload: True
SourcePackage: lxdm
Title: package lxdm 0.4.1-0ubuntu6 failed to install/upgrade: ErrorMessage: subprocess installed post-installation script returned error exit status 1
UpgradeStatus: Upgraded to precise on 2013-11-25 (0 days ago)

Albanvdc (albanvdc) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers