package lxdm 0.4.1-0ubuntu6 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück

Bug #1006608 reported by Homerotik on 2012-05-30
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lxdm (Ubuntu)
Undecided
Unassigned

Bug Description

Sorry, I do not notice any problems.

ProblemType: Package
DistroRelease: Ubuntu 12.04
Package: lxdm 0.4.1-0ubuntu6
ProcVersionSignature: Ubuntu 3.2.0-24.37-generic 3.2.14
Uname: Linux 3.2.0-24-generic i686
ApportVersion: 2.0.1-0ubuntu7
AptOrdering:
 libavahi-glib1: Install
 libavahi-glib1: Configure
 libpurple0: Configure
 lxdm: Configure
 pidgin: Configure
Architecture: i386
Date: Sun May 27 13:14:15 2012
DpkgHistoryLog:
 Start-Date: 2012-05-27 13:14:02
 Commandline: apt-get install -f
 Upgrade: libavahi-glib1:i386 (0.6.30-4ubuntu1, 0.6.30-5ubuntu2)
ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück
InstallationMedia: Lubuntu 11.04 "Natty Narwhal" - i386 (20101203)
SourcePackage: lxdm
Title: package lxdm 0.4.1-0ubuntu6 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück
UpgradeStatus: Upgraded to precise on 2012-05-13 (17 days ago)

Homerotik (pahiho) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers