Comment 22 for bug 1533833

Thanks - do make sure to log back in after the update.

The xenial systemd would fail because there you must have libpam-cgfs
to get your own cgroups for lxc. In wily iirc that should not be
required.