There are currently no open bugs.

"lwt" versions published in Ubuntu

Hirsute (5.3.0-1): universe/libdevel
Groovy (5.3.0-1): universe/libdevel
Focal (5.1.1-3build1): universe/libdevel
Bionic (2.7.1-4build1): universe/libdevel
Xenial (2.5.0+1-1): universe/libdevel
Trusty (2.4.3-4): universe/libdevel
Precise (2.3.1-1build3): universe/libdevel