There are currently no open bugs.

"lwipv6" versions published in Ubuntu

Groovy (1.5a-5ubuntu1): universe/libs
Focal (1.5a-4): universe/libs
Eoan (1.5a-4): universe/libs
Bionic (1.5a-2ubuntu2): universe/libs
Xenial (1.5a-2ubuntu2): universe/libs
Trusty (1.5a-2ubuntu1): universe/libs
Precise (1.2a-1.1ubuntu1): universe/libs