Wish list: Please update to lvm 2.02.86(2)-cvs or newer

Bug #793369 reported by Ben Scott on 2011-06-06
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lvm2 (Ubuntu)
Wishlist
Unassigned

Bug Description

Binary package hint: lvm2

The program I am working on 'kvpm' needs a recent version of the lvm2app library. Having it get into the next ubuntu would be really nice.

Robert Roth (evfool) on 2011-06-06
Changed in lvm2 (Ubuntu):
importance: Undecided → Wishlist
tags: added: oneiric
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers