lv2vocoder 1-3 source package in Ubuntu

Changelog

lv2vocoder (1-3) unstable; urgency=low


  * Fix symbols' names which start with digits.
  * Replace lv2core with lv2-dev in Build-Depends.
  * Update debian/copyright to comply with machine-readable format.
  * Bump Standards.

 -- Alessio Treglia <email address hidden>  Tue, 15 May 2012 01:38:56 +0200

Upload details

Uploaded by:
Debian Multimedia Maintainers
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release universe sound
Trusty release universe sound

Downloads

File Size SHA-256 Checksum
lv2vocoder_1-3.dsc 1.9 KiB d90b78022998cf38d68ddfa3af4e1cb5e1549b8169ff27f745c7146ca3cdf674
lv2vocoder_1.orig.tar.bz2 72.3 KiB 0d66c4312147d3e6ed72576715fb883bfa806fbe885d91dcf9f81628d6f0b418
lv2vocoder_1-3.debian.tar.gz 2.9 KiB 2b460a82095ba2985a2b172fa2df203c81a3fd4405a9b2d04092f8c29d2da535

Available diffs

No changes file available.

Binary packages built by this source

lv2vocoder: No summary available for lv2vocoder in ubuntu wily.

No description available for lv2vocoder in ubuntu wily.