package lubuntu-core 0.24 failed to install/upgrade: problèmes de dépendances - laissé non configuré

Bug #783985 reported by DKdlV on 2011-05-17
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lubuntu-meta (Ubuntu)
Undecided
Unassigned

Bug Description

On start-up

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: lubuntu-core 0.24
ProcVersionSignature: Ubuntu 2.6.38-8.42-generic-pae 2.6.38.2
Uname: Linux 2.6.38-8-generic-pae i686
NonfreeKernelModules: nvidia
Architecture: i386
Date: Sat May 14 17:01:10 2011
ErrorMessage: problèmes de dépendances - laissé non configuré
InstallationMedia: Lubuntu 10.10 "Maverick Meerkat" - i386 (20101010)
SourcePackage: lubuntu-meta
Title: package lubuntu-core 0.24 failed to install/upgrade: problèmes de dépendances - laissé non configuré
UpgradeStatus: Upgraded to natty on 2011-04-29 (18 days ago)

DKdlV (krystobal-pascal) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers