There are currently no open bugs.

"lua-soap" versions published in Ubuntu

Eoan (3.0+git91419a7-1): universe/interpreters
Disco (3.0+git91419a7-1): universe/interpreters
Cosmic (3.0+git91419a7-1): universe/interpreters
Bionic (3.0+git91419a7-1): universe/interpreters
Xenial (3.0+git91419a7-1): universe/interpreters
Trusty (3.0+git91419a7-1): universe/interpreters
Precise (1.0b-7): universe/interpreters