There are currently no open bugs.

"lua-sec" versions published in Ubuntu

Impish (1.0-1build1): universe/interpreters
Hirsute (1.0-1build1): universe/interpreters
Groovy (0.9-3): universe/interpreters
Focal (0.9-3): universe/interpreters
Bionic (0.6-4): universe/interpreters
Xenial (0.5.1-1): universe/interpreters
Trusty (0.5-1): universe/interpreters
Precise (0.4-5): universe/interpreters