lua-say 1.4.1-2 source package in Ubuntu

Changelog

lua-say (1.4.1-2) unstable; urgency=medium

  [ Debian Janitor ]
  * Trim trailing whitespace.
  * Set upstream metadata fields: Bug-Database, Bug-Submit, Repository,
    Repository-Browse.

 -- Jelmer Vernooń≥ <email address hidden>  Wed, 14 Dec 2022 02:07:01 +0000

Upload details

Uploaded by:
Debian Lua Team
Uploaded to:
Sid
Original maintainer:
Debian Lua Team
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Mantic release universe misc
Lunar release universe misc

Builds

Lunar: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
lua-say_1.4.1-2.dsc 2.0 KiB 492cba53d4182f965366515f16d025484cb11a638b6aa22730f9ecea5ff0e849
lua-say_1.4.1.orig.tar.gz 5.9 KiB ce07547ca49ef42cc799e2a30b3c65ce77039978e32e7961799a252d61a56486
lua-say_1.4.1-2.debian.tar.xz 2.7 KiB 2a01b1592572b14cd4a25cded0fb4e682810e30b7e2d04ebb45d3ef0cd69ce4f

Available diffs

No changes file available.

Binary packages built by this source

lua-say: Lua string hashing/indexing library

 say is a simple string key/value store for i18n or any other case where you
 want namespaced strings.