There are currently no open bugs.

"lua-md5" versions published in Ubuntu

Kinetic (1.2+git+1+8d87fee-1.1): universe/interpreters
Jammy (1.2+git+1+8d87fee-1.1): universe/interpreters
Impish (1.2+git+1+8d87fee-1.1): universe/interpreters
Focal (1.2+git+1+8d87fee-1.1): universe/interpreters
Bionic (1.2+git+1+8d87fee-1.1): universe/interpreters
Xenial (1.2+git+1+8d87fee-1): universe/interpreters
Trusty (1.2+git+1+8d87fee-1): universe/interpreters