There are currently no open bugs.

"lua-ldap" versions published in Ubuntu

Impish (1.2.5-1): universe/interpreters
Hirsute (1.2.5-1): universe/interpreters
Groovy (1.2.5-1): universe/interpreters
Focal (1.2.5-1): universe/interpreters
Bionic (1.1.0-1-geeac494-6.1): universe/interpreters
Xenial (1.1.0-1-geeac494-6): universe/interpreters
Trusty (1.1.0-1-geeac494-5): universe/interpreters