lua-inotify 0.4+git20151119-2 source package in Ubuntu

Changelog

lua-inotify (0.4+git20151119-2) unstable; urgency=medium

  * Remove no longer supported luasandbox build (Closes: #906591)
  * Update Vcs-Git and Vcs-Browser

 -- Sophie Brun <email address hidden>  Wed, 05 Sep 2018 10:17:33 +0200

Upload details

Uploaded by:
Sophie Brun
Uploaded to:
Sid
Original maintainer:
Sophie Brun
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release universe misc

Downloads

File Size SHA-256 Checksum
lua-inotify_0.4+git20151119-2.dsc 1.8 KiB da3f5d75802a024b76a136b1674a94527a822034084c3edd0deecf148a2f4309
lua-inotify_0.4+git20151119.orig.tar.gz 5.3 KiB 1b1be8985dd15760de7a51714f14aefbe001db1546b108056fa0506a41559b2e
lua-inotify_0.4+git20151119-2.debian.tar.xz 2.3 KiB 43f9658a616946b4267d15b557c1db023bbb093d0dd853b22c485a82e9665057

No changes file available.

Binary packages built by this source

lua-inotify: No summary available for lua-inotify in ubuntu disco.

No description available for lua-inotify in ubuntu disco.

lua-inotify-dbgsym: No summary available for lua-inotify-dbgsym in ubuntu disco.

No description available for lua-inotify-dbgsym in ubuntu disco.

lua-inotify-dev: No summary available for lua-inotify-dev in ubuntu eoan.

No description available for lua-inotify-dev in ubuntu eoan.