There are currently no open bugs.

"lua-dbi" versions published in Ubuntu

Noble (0.7.2-3ubuntu2): universe/interpreters
Mantic (0.7.2-3ubuntu2): universe/interpreters
Jammy (0.7.2-2ubuntu1): universe/interpreters
Focal (0.7.2-1ubuntu1): universe/interpreters
Bionic (0.5.hg5ba1dd988961-4): universe/interpreters
Xenial (0.5.hg5ba1dd988961-3build1): universe/interpreters
Trusty (0.5.hg5ba1dd988961-2): universe/interpreters