lsdb 0.11-10 source package in Ubuntu

Changelog

lsdb (0.11-10) unstable; urgency=low

  * rules (clean): Avoid lintian warning.
  * control.in (lsdb/Depends): Use emacs instead of emacs21.

 -- Michael Bienia <email address hidden>   Fri,  10 Aug 2007 09:27:58 +0100

Upload details

Uploaded by:
Michael Bienia
Uploaded to:
Gutsy
Original maintainer:
OHASHI Akira
Architectures:
all
Section:
mail
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release universe mail
Precise release universe mail

Builds

Gutsy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
lsdb_0.11.orig.tar.gz 24.3 KiB b8175971d32847c2fc0a5ca2840ea7534b0c4118edb6437a436496975b8d88d4
lsdb_0.11-10.diff.gz 3.8 KiB 539c1b3f760ff8e60b270b7424ea13536e8408490d5d93d784ffdd9c099561dc
lsdb_0.11-10.dsc 562 bytes f72266b5695947f6fe80f265f56a31aa2962636efa6a07ce61f28eac2d56ed56

View changes file

Binary packages built by this source

lsdb: No summary available for lsdb in ubuntu utopic.

No description available for lsdb in ubuntu utopic.