Comment 8 for bug 64964

Martin Pitt (pitti) wrote :

Will do. Incidentally, Debian experimental has 3.7.7 now. \o/