Comment 6 for bug 64964

Uwe Menges (uwe-menges) wrote :

Sadly there seems to be no progress in this case. We have 8.04 now, still with logrotate 3.7.1-3.

Can someone advise me how to proceed further, where to address an update-this-package-please request?