package lmodern 2.004.1-3 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück

Bug #788660 reported by Martin Prystaz on 2011-05-26
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lmodern (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: lmodern

I have no further information, it is just a message I get when I use the update manager.

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: lmodern 2.004.1-3
ProcVersionSignature: Ubuntu 2.6.38-8.42-generic-pae 2.6.38.2
Uname: Linux 2.6.38-8-generic-pae i686
Architecture: i386
Date: Thu May 26 15:20:16 2011
ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück
InstallationMedia: Ubuntu 10.10 "Maverick Meerkat" - Release i386 (20101007)
PackageArchitecture: all
SourcePackage: lmodern
Title: package lmodern 2.004.1-3 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück
UpgradeStatus: Upgraded to natty on 2011-04-30 (26 days ago)

Martin Prystaz (martin-prystaz) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers