package lmodern 1.010x-5 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 1

Bug #640194 reported by sebloup on 2010-09-16
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
lmodern (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: lmodern

package lmodern 1.010x-5 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 1

ProblemType: Package
Architecture: i386
Date: Thu Sep 16 07:24:06 2010
DistroRelease: Ubuntu 9.10
ErrorMessage: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 1
NonfreeKernelModules: nvidia
Package: lmodern 1.010x-5
PackageArchitecture: all
ProcVersionSignature: Ubuntu 2.6.31-22.63-generic
SourcePackage: lmodern
Title: package lmodern 1.010x-5 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 1
Uname: Linux 2.6.31-22-generic i686

sebloup (sebloup2000) wrote :
sebloup (sebloup2000) wrote :

install this package and more problem

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers